#1

Probleme beim Hochladen von Fotos

in Mitteilungen und Informationen 19.08.2014 20:44
von Kundi | 2.622 Beiträge | 5942 Punkte

Wie dem Supportforum unseres Forenanbieters zu entnehmen ist, gab es die letzten 2 Tage immer mal wieder technische Probleme mit dem Hochladen von Fotos.
So etwas wünschen wir uns alle nicht, aber auch die beste Technik ist nicht ohne gelegentliche Macken. Die Mitarbeiter des Forenanbieters sind aber immer bestrebt, Ausfälle / Einschränkungen in der Forennutzung so schnell wie möglich zu beheben.
Jetzt scheint die Sache aber wieder tadellos zu funktionieren.

Gruß Kundi


nach oben springen

#2

RE: Probleme beim Hochladen von Fotos

in Mitteilungen und Informationen 28.09.2014 20:16
von Kundi | 2.622 Beiträge | 5942 Punkte

Aktuell gibt es wieder technische Probleme mit dem Hochladen von Fotos.
Beim Forenanbieter habe ich es schon gemeldet. Habt bitte Geduld.


Gruß Kundi


zuletzt bearbeitet 28.09.2014 21:32 | nach oben springen

#3

RE: Probleme beim Hochladen von Fotos

in Mitteilungen und Informationen 19.10.2014 19:53
von Kundi | 2.622 Beiträge | 5942 Punkte

Es ist wieder mal so weit. Aktuell gibt es wieder technische Probleme mit dem Hochladen von Fotos, die wir nicht zu verantworten haben und leider auch nicht beeinflussen können.
Dem Anbieter ist die Panne schon von mehreren anderen Foren gemeldet wurden.
Bitte habt etwas Geduld. Ich bin sicher, dass unser Forenanbieter mit Hochdruck an der Behebung der Panne arbeitet


nach oben springen


Besucher
0 Mitglieder und 14 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Peter Sonntag
Besucherzähler
Heute waren 1166 Gäste und 4 Mitglieder online.

Forum Statistiken
Das Forum hat 2881 Themen und 12308 Beiträge.

Heute waren 4 Mitglieder Online:


Besucherrekord: 128 Benutzer (14.08.2016 15:50).

Xobor Einfach ein eigenes Forum erstellen